* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Оторвал датчик и задняя скорость заработла на A540h 914
СообщениеДобавлено: 13 фев 2020, 14:13 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 18 апр 2017, 23:17
Сообщения: 7
Тем: 3
Откуда: новосибирск
Машина: Toyota Camry
О машине: Camry SV30 3SFE
Репутация: 12
Рекламные ссылки. Показывается только незарегистрированным пользователям


Здравствуйте.Кто то может подсказать, что за датчик на фото.

Есть предположение что это электромагнитный клапан муфты блокировки гидротрансформатора.

Дело в том что в акпп не работала задняя скорость.Полез смотреть что да как, проводок тонкий подмерз и оторвался.А задняя довольно таки давно отрубилась, на N включалась первая.(D или не знаю что именно).

После того как проводок оторвался машина поехала и назад и вперед.Подскажет кто нибудь что это за датчик и за что отвечает.Чем грозит и т.д. За ранее спасибо.

Расположение его по красному проводу.Надеюсь визуально будет понятно, сфотал как мог.


Вложения:
1.jpg
1.jpg [ 206.32 КБ | Просмотров: 357 ]
2.jpg
2.jpg [ 240.9 КБ | Просмотров: 357 ]
3.jpg
3.jpg [ 192.04 КБ | Просмотров: 357 ]
4.jpg
4.jpg [ 229.01 КБ | Просмотров: 357 ]
Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ 1 сообщение ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 09 апр 2020, 18:54
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика