* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Пропадает первая скорость на D акпп а140е
СообщениеДобавлено: 20 июл 2020, 12:21 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 20 июл 2020, 12:02
Сообщения: 1
Тем: 1
Откуда: Алтай
Машина: Toyota Vista
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Подскажите, уже мучаюсь 2 года Vista sv 41 на холодную пропадает скорость в режиме D, ни одино СТО не помогло, уже менял соленоиды, масла, филтр, проверял давления в коробе все в норме. А проблема такая, еду на холодную (прогрета слегка летом) выезжаю со двора слегка приторможу потом даю газ а нету скорости либо на N потом на D или сразу на L потом выезжаю на D и поехал набирает рабочую температура все можно ездить весь день без проблем пока не остынет, как бы привык но недавно стала при пропадания скорости загораться ошибка 42 акпп но при этом на спидометре скорость не падает накатом без скорости, что делать?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ 1 сообщение ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 05 авг 2020, 22:45
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика