* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 121 ]  На страницу 1, 2, 3, 4, 5 ... 9  След.
Автор Сообщение
 Заголовок сообщения: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 09 июн 2012, 23:37 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 27 мар 2011, 23:31
Сообщения: 7
Тем: 2
Машина: Toyota Vista Ardeo
О машине: sv50 3s
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Перестала работать магнитола, мультивижн и бортовой компьютер.
Мужики помогите разобратся в этом?
Перед поломкой были какието замыкания что гасло и магнитола и мультивижн.
Проверил все предохранители.Полный ноль, на всех есть напруга.
Посоветуйте что это может быть, за ранее спасибо. :smile:


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 10 июн 2012, 14:25 
Не в сети
мегамозг
Аватара пользователя

Зарегистрирован: 03 янв 2011, 15:15
Сообщения: 608
Тем: 32
Откуда: Алтайский край г.Заринск
Машина: Toyota Vista
О машине: Хонда CR-V 2000г.вSV50 2000г.в.3S-FSE
Репутация: 50
может просто фишка гденить за приборкой выпала :wink:

_________________
С уважением troyanlimit! Изображение


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 10 июн 2012, 22:41 
Не в сети
местный
Аватара пользователя

Зарегистрирован: 27 мар 2011, 13:42
Сообщения: 3966
Тем: 71
Откуда: г. Братск, Иркутская область
Блог: Посмотреть блог (2)
Машина: Toyota Vista Ardeo
О машине: белый диваномобиль
Репутация: 2842
Алексей222 писал(а):
Перед поломкой были какието замыкания что гасло и магнитола и мультивижн

Может это как раз фишка в этот момент и размышляла, остаться ей на месте или отойти. И отошла-таки, проказница. :smile: Проверь.

_________________
Vista Ardeo, 1zz-fe, 10.1998 г., multivision, обвес. Была
Vista Ardeo, 1zz-fe, 12.2000 г., диван, multivision, Yatour, печка Ipsum, ксенон

Изображение


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 11 июн 2012, 10:48 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 27 мар 2011, 23:31
Сообщения: 7
Тем: 2
Машина: Toyota Vista Ardeo
О машине: sv50 3s
Репутация: 0
Все фишки на месте


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 17 июн 2012, 21:55 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 20 апр 2012, 18:07
Сообщения: 1
Машина: Toyota Vista Ardeo
О машине: SV55G, 3SFE
Репутация: 0
Разбирай магнитолу там причина. У меня сейчас такая же байда, замыкает, гаснет мультик и музыка, через некоторое время все включается, со звуком замыкания. Уже полгода ищу причину. после последнего разбора, заменил вытекший конденсатор, но скорее всего новый не очень подошел, т.к. сейчас после запуска двигателя мультик и музыка некоторое время не работают, как будто не хватает напряжения что бы их включить.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 17 июн 2012, 22:22 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 17 ноя 2010, 18:04
Сообщения: 58
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 3S-fse
Репутация: 9
У меня тоже внезапно все погасло. Я смотрел предохранитель, под бордачком. Причина была в нем! Ну ты их уже смотрел. :smile:


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 21 июн 2012, 11:27 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 21 июн 2012, 11:22
Сообщения: 1
Машина: Toyota Vista
Репутация: 0
добрый день. Друзья, подскажите такой момент пжл:) сделай химчистку, мне сминали клемы, после чего перестал работать мультивижн. Когда завожу загорается, потом гаснет и на кнопки не реагирует. Но до этого я там куда то зашел и высвечивалась только навигaция:( кто что подскажет? Заранее спасибо.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 10 июл 2012, 22:00 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 10 июл 2012, 21:58
Сообщения: 20
Тем: 2
Откуда: Красноярск
Машина: Toyota Vista
О машине: SV50, 3S-FE, 99г
Репутация: 0
Добрый вечер!! Подскажите пожалуйста, Вам как то удалось справиться с этой проблемой??? :wink:


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: в один момент перестала работать магнитола и бортовой компьютер
СообщениеДобавлено: 10 июл 2012, 22:09 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 10 июл 2012, 21:58
Сообщения: 20
Тем: 2
Откуда: Красноярск
Машина: Toyota Vista
О машине: SV50, 3S-FE, 99г
Репутация: 0
Форумчане!! помогите!! просто резко перестало всё работать: магнитола, мультивижн и бортовой компьютер!!! Может кто сталкивался с такой проблемой??? как вы с ней боролись? предохранители проверяла,все впорядке!! что ещё может быть? что проверить?? или к электрику ехать без вариантов?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 12 июл 2012, 19:50 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 25 май 2012, 06:40
Сообщения: 678
Тем: 48
Откуда: р-ка Хакасия, Абакан
Блог: Посмотреть блог (4)
Машина: Toyota Vista Ardeo
О машине: Абаканец, универсал, 1zz, 99 г.в.
Репутация: 238
это было у меня такое. тема называется горит предохранитель за байдаркой. модератор сделай ссылочку, плз. причина была в антенной переходник.

_________________
1ZZ-FE, мультивижн, диван, ласточка моя
Изображение
Voir Paris et mourir!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 04 сен 2012, 22:22 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 27 ноя 2010, 20:29
Сообщения: 148
Тем: 9
Откуда: Омск
Машина: Toyota Vista Ardeo
О машине: 2000г, SV55G-BWSGK, 3SFE, 4wd
Репутация: 9
Иногда просто удивляют ответы своей "нужностью". Наталья167 пишет, что проблема в том что ни чего не работает, ВСЕ предохранители проверяла! Ей отвечают, что проблема в предохранителе за бардачком. Видимо не внимательно чтали проблему.

Вчера сам сталкнулся с подобным. Включаю регистратор в прикуриватель и всё... отключается, мультик, музыка, выбор скорости, головной свет, вобщем всё, но двигатель работает дальше. Проблема была на полпути, проверил стопари, аварийку, решил ехать дальше.

Приехал, начал искать проблему, хорошо что привычка возить с собой минимум инструмента после ваза осталась, с собой был мультиметр. А вот схемы не было, дома на компе есть, всё хотел распечатать, да протянул, вот и поплатился.
Проверил ВСЕ предохранители, под бордачком, у двигателя, на два раза проверил, сначала на месте, потом снимал все.
Не зная где, что и как должно быть, очень сложно узнать что изменилось. После трёх часов поисков, нашёл что не приходит +12 на замок, там где оно должно быть постоянно. Решил проблему кинув доп кабельс аккума прямо на замок. Позже,дома посмотрел схему, получается что эта цепь идёт ещё через один пред-ль № 21, он живой, на него +12 подаётся , а вот от него до замка не доходит. В чём дело не знаю, либо где-то контакт в разъеме пропал либо что-то...

_________________
Изображение


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 06 сен 2012, 13:22 
Не в сети
местный
Аватара пользователя

Зарегистрирован: 27 мар 2011, 13:42
Сообщения: 3966
Тем: 71
Откуда: г. Братск, Иркутская область
Блог: Посмотреть блог (2)
Машина: Toyota Vista Ardeo
О машине: белый диваномобиль
Репутация: 2842
Сегодня и у меня мультивижен погас. 8O

_________________
Vista Ardeo, 1zz-fe, 10.1998 г., multivision, обвес. Была
Vista Ardeo, 1zz-fe, 12.2000 г., диван, multivision, Yatour, печка Ipsum, ксенон

Изображение


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 06 сен 2012, 18:12 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 27 ноя 2010, 20:29
Сообщения: 148
Тем: 9
Откуда: Омск
Машина: Toyota Vista Ardeo
О машине: 2000г, SV55G-BWSGK, 3SFE, 4wd
Репутация: 9
только мультик или ещё что? у меня погасло вообще всё, то есть как при первом положении ключа

_________________
Изображение


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 06 сен 2012, 23:43 
Не в сети
местный
Аватара пользователя

Зарегистрирован: 27 мар 2011, 13:42
Сообщения: 3966
Тем: 71
Откуда: г. Братск, Иркутская область
Блог: Посмотреть блог (2)
Машина: Toyota Vista Ardeo
О машине: белый диваномобиль
Репутация: 2842
mega2ner писал(а):
только мультик или ещё что? у меня погасло вообще всё, то есть как при первом положении ключа

Только мультик. Проверил все предохранители - нормальные. Электрики за выяснение причины запросили 1800 р. А денег нет, настроение поганое.
Я так понимаю, если бы навернулся джойстик, мультивижен все равно бы продолжал работать до снятия клеммы с аккумулятора. А клемму я не скидывал (только потом уже), может телевизор накрылся? А может где электрика...
У кого-нибудь было такое?

_________________
Vista Ardeo, 1zz-fe, 10.1998 г., multivision, обвес. Была
Vista Ardeo, 1zz-fe, 12.2000 г., диван, multivision, Yatour, печка Ipsum, ксенон

Изображение


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Перестала работать магнитола, мультивижн и бортовой компьютер
СообщениеДобавлено: 07 сен 2012, 00:26 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11982
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1906
У меня периодически пропадало изображение мультивижена и не было подсветки на джойстике, управлялся через раз, оказалось почему то отошел разъем в монтажном блоке с правой стороны - верхний правый.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 121 ]  На страницу 1, 2, 3, 4, 5 ... 9  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 15 ноя 2018, 13:12
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика