* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 54 ]  На страницу Пред.  1, 2, 3, 4  След.
Автор Сообщение
 Заголовок сообщения: Re: Падает напряжение при включении габаритов
СообщениеДобавлено: 06 фев 2011, 17:14 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 02 июл 2010, 03:00
Сообщения: 4108
Тем: 19
Откуда: Томск
Машина: Toyota Vista
О машине: SV32,3S-FE(3S-GE)1990г,2WD
Репутация: 870
Рекламные ссылки. Показывается только незарегистрированным пользователям


Да как крутил так и крутит,но это если на максимуме.
А так я не слушал специально,но вроде дует так же.


Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Падает напряжение при включении габаритов
СообщениеДобавлено: 06 фев 2011, 17:35 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 31 янв 2011, 21:21
Сообщения: 145
Тем: 18
Откуда: Тюмень
Машина: Toyota Vista
О машине: sv32 92г/в 3S-FE
Репутация: 30
А у меня начинает тише работать.

_________________
Vista, SV32 3S-FE 92г\в


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Падает напряжение при включении габаритов
СообщениеДобавлено: 08 фев 2011, 14:19 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 07 дек 2010, 03:45
Сообщения: 924
Тем: 8
Откуда: НИНО
Блог: Посмотреть блог (1)
Машина: Toyota Vista
О машине: sv-32. 3S-FE. 1992
Репутация: 28
Сёдни проверил: при подачи нагрузки (включаем фары или опускаем-поднимаем стеклоподъёмник) вентилятор замедляется. Наверное так и должно быть.

_________________
Хорь - 2,2, 4WD


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Падает напряжение при включении габаритов
СообщениеДобавлено: 08 фев 2011, 19:13 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 24 ноя 2010, 16:05
Сообщения: 71
Откуда: Московская область
Машина: Toyota Vista
О машине: SV-35, 3S FE, 4WD FullTime 1992г
Репутация: 0
У меня тож самое, габариты включаю, всё просаживается - печка замедляется,часики тускнеют,обороты до 900 подымаются.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Падает напряжение при включении габаритов
СообщениеДобавлено: 09 фев 2011, 21:40 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 02 июл 2010, 03:00
Сообщения: 4108
Тем: 19
Откуда: Томск
Машина: Toyota Vista
О машине: SV32,3S-FE(3S-GE)1990г,2WD
Репутация: 870
Да,обороты повышаются до 700-750 и все тускнеет,а вот про вентилятор не замечал.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Падает напряжение при включении габаритов
СообщениеДобавлено: 13 фев 2011, 20:56 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 13 янв 2010, 04:00
Сообщения: 265
Тем: 15
Откуда: Омск
Машина: Toyota Vista
О машине: 1992, SV-30, 4S-FE 1,8 А 140-L
Репутация: 31
У меня тоже тускнеет, вентилятор начинает заметно медленнее крутиться, но машина тут же поднимает обороты и все ок!

_________________
Vista-1992, SV30, 4S-FE ВТРЕК


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Работа генератора на ХХ.
СообщениеДобавлено: 25 ноя 2011, 13:38 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 11 окт 2011, 15:42
Сообщения: 52
Тем: 8
Машина: Toyota Vista
О машине: sv 41 VX 2.0
Репутация: -49
Последнее время стал замечать, когда газую, фары, незначительно, но ярче светят, и печка сильнее дует. С чем это связано? Проблемы с генератором? Сразу говорю, аккумулятор не очень.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Подскажите!!!
СообщениеДобавлено: 25 ноя 2011, 14:20 
Не в сети
Новичек боровичёк и говорун в одном лице!
Аватара пользователя

Зарегистрирован: 06 фев 2011, 03:41
Сообщения: 1395
Тем: 5
Откуда: Тюмень
Блог: Посмотреть блог (1)
Машина: Toyota Vista Ardeo
О машине: 3S-FSE (D4) сменил на 3S-FE +ГАЗ
Репутация: 307
ну дак поменяй АКБ, проверь ремень генератора а потом и в генератор залести можно!
кстати АКБ на зиму все равно лучше поменять! :wink:

_________________
была Vista Ardeo
3S-FSE (D4) благополучно помер!!! 20.03.2012 заменил матор на 3S-FE плюс ГАЗ установил

3S-FSE на 3S-FE

газ на 3s-fe.

Машину пропил(((
Теперь на Honda Fit 2001 года летаю
кличка "Рижик"
Город Тюмень


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Подскажите!!!
СообщениеДобавлено: 25 ноя 2011, 15:02 
Не в сети
^_^
Аватара пользователя

Зарегистрирован: 16 июл 2011, 16:02
Сообщения: 187
Тем: 9
Откуда: Новосиб. обл
Машина: Toyota Vista
О машине: ZZV50, 1ZZ. 2002г
Репутация: 4
на генераторе реле регулятор менять надо =/
акб не при чем
проверь вольтметром напряжение при вкл приборах
печка, свет...

Добавлено спустя 29 минут 14 секунд:
а акб не очень потому, что возможно его и загубил из за не исправной реле, постоянный недозаряд акб и через года акуму ппц
проверено на личном опыте

_________________
Мужчина может бесконечно долго смотреть на 2 вещи: на сиськи :D


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Подскажите!!!
СообщениеДобавлено: 25 ноя 2011, 15:43 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 12 окт 2010, 03:00
Сообщения: 117
Тем: 11
Откуда: Ярославль
Машина: Toyota Vista
О машине: SV30, 1992, 4S-FE; была - SV55, 2001
Репутация: 11
реле регулятор +100500
и щеточный узел почистить надо..


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Подскажите!!!
СообщениеДобавлено: 25 ноя 2011, 19:07 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 05 май 2009, 03:00
Сообщения: 6759
Тем: 72
Откуда: Ставрополье
Блог: Посмотреть блог (7)
Машина: Toyota Vista
О машине: седан SV50, 3S-FSE, U240E, 98г.
Репутация: 1393
может быть...но!
на 50 кузове это штатная плюшка: заводишь, на месте не газуешь - свет горит. трогаешся - щелчёк реле и фары светят немного ярче. но обратно не уменьшается сила света. такой эффект уже гдето обсуждали на форуме.
ну а если газуешь - ярче, сбрасываешь газ - тусклее, тогда присоеденяюсь к предыдущим ораторам

_________________
Случайности не случайны...


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Подскажите!!!
СообщениеДобавлено: 25 ноя 2011, 20:02 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 25 окт 2010, 12:15
Сообщения: 354
Тем: 11
Откуда: Новосибирск
Машина: др. неЯпонка
Репутация: 140
Если незначительно, то забей и езди. Вот когда начнет сильно проявляться эффект, то можно и заморочиться.
У меня уже не первая машина, Виста уже 3-я, и почти все Тойоты были. И на всех на хх фары немного тускнели. Тоже думал что что-то не так, но мне объяснили что это норм. Кстати, недавно генератор контрактный поставил - тоже на хх фары слегка слабее светят.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Работа генератора на ХХ.
СообщениеДобавлено: 27 дек 2011, 21:01 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 15 июн 2011, 14:37
Сообщения: 67
Тем: 13
Машина: Toyota Vista Ardeo
О машине: 1999, SV55, 2 литра, 3S, 4wd, R17
Репутация: 4
А у меня другая проблема, я когда на скорости на тормоз нажимаю у меня фары тускнут и вентиль печки почти останавливаеца, отпускаю все норм, и когда на месте стою с включенным светом в салоне стекло опускаю - свет тускнеет. Может кто сталкивался с таким, подскажите в генераторе дело???

_________________
Замена: двигателя и автомата - первой комплектации на 127388 км на 38000 км контракта. Огонь!!! :)


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Работа генератора на ХХ.
СообщениеДобавлено: 28 дек 2011, 17:16 
Не в сети
G-03 http://vk.com/garag03
Аватара пользователя

Зарегистрирован: 21 авг 2011, 14:36
Сообщения: 1127
Тем: 17
Откуда: санкт-петербург
Блог: Посмотреть блог (1)
Машина: Toyota Vista
О машине: 32,20,55.30,50,-что были у меня лично
Репутация: 49
loki_moki писал(а):
А у меня другая проблема, я когда на скорости на тормоз нажимаю у меня фары тускнут и вентиль печки почти останавливаеца, отпускаю все норм, и когда на месте стою с включенным светом в салоне стекло опускаю - свет тускнеет. Может кто сталкивался с таким, подскажите в генераторе дело???

я поставил усилок без кондера таже хрень была(от баса фары маргали)-исправил положение 55-то ампер батареей p/s/ езжу без кандера уже год все ок

_________________
#G_03
Viber/WhatsApp 89992030480
http://vk.com/g03club
https://www.drive2.ru/users/g-03
https://vk.com/id43300348


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Работа генератора на ХХ.
СообщениеДобавлено: 29 дек 2011, 00:17 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11982
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1906
loki_moki писал(а):
А у меня другая проблема, я когда на скорости на тормоз нажимаю у меня фары тускнут и вентиль печки почти останавливаеца, отпускаю все норм, и когда на месте стою с включенным светом в салоне стекло опускаю - свет тускнеет. Может кто сталкивался с таким, подскажите в генераторе дело???
Было точно также из-за плохого контакта на аккумуляторе.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 54 ]  На страницу Пред.  1, 2, 3, 4  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 15 ноя 2018, 13:02
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика