* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 24 ]  На страницу Пред.  1, 2
Автор Сообщение
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 25 окт 2015, 15:38 
Не в сети
Любитель
Любитель

Зарегистрирован: 10 окт 2015, 01:35
Сообщения: 21
Тем: 2
Откуда: Таганрог
Машина: Toyota Camry
О машине: камри/виста sv35, 3S-FE
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


12 ошибка, я выше писал уже, датчик положения распредвала. У меня он в трамблере один двухконтактный, как я понял это даже не датчик холла а просто катушка с магнитным сердечником(индукционный).
Вот вопрос на что можно поменять его...обидно весть трамблер перебрал все новое кроме этого датчика


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 25 окт 2015, 20:08 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 23 сен 2015, 22:08
Сообщения: 45
Тем: 4
Откуда: кемеровская обл.
Машина: Toyota Vista
О машине: cv-30 dizel
Репутация: 0
датчик хола либо работает либо нет а вот катушка при нагреве может отсекать искру а остывая снова её давать :oops:


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 25 окт 2015, 20:48 
Не в сети
Любитель
Любитель

Зарегистрирован: 10 окт 2015, 01:35
Сообщения: 21
Тем: 2
Откуда: Таганрог
Машина: Toyota Camry
О машине: камри/виста sv35, 3S-FE
Репутация: 0
Речь о катушке в трамблере? Или катушке зажигания?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 25 окт 2015, 22:50 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11942
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1855
Если выскакивает ошибка 12, то что ж гадаем. Либо замена трамблера, либо датчика. Можно конечно проверить целостность проводки(цепей) датчика и разъема трамблера и ЭБУ.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 26 окт 2015, 02:52 
Не в сети
Любитель
Любитель

Зарегистрирован: 10 окт 2015, 01:35
Сообщения: 21
Тем: 2
Откуда: Таганрог
Машина: Toyota Camry
О машине: камри/виста sv35, 3S-FE
Репутация: 0
Буду заказывать трамблер, проводку до ЭБУ звонил теребил, правда на холодную...как получу отпишусь


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 12 ноя 2015, 18:11 
Не в сети
Любитель
Любитель

Зарегистрирован: 10 окт 2015, 01:35
Сообщения: 21
Тем: 2
Откуда: Таганрог
Машина: Toyota Camry
О машине: камри/виста sv35, 3S-FE
Репутация: 0
Вообщем вроде завершились мои муки, вчера поставил новый "китайски" трамблер, накатал 40 км больше пока не глохла. Трамблер с виду похож, но имеет лишние отверстия на стороне прилегающей к двигателю и раза в полтора легче оригинала. Осталось выставить УОЗ.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 12 ноя 2015, 22:00 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 02 июл 2010, 03:00
Сообщения: 4108
Тем: 19
Откуда: Томск
Машина: Toyota Vista
О машине: SV32,3S-FE(3S-GE)1990г,2WD
Репутация: 870
Фото кинуть можешь этого трамблера китайского?


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 12 ноя 2015, 23:25 
Не в сети
Любитель
Любитель

Зарегистрирован: 10 окт 2015, 01:35
Сообщения: 21
Тем: 2
Откуда: Таганрог
Машина: Toyota Camry
О машине: камри/виста sv35, 3S-FE
Репутация: 0
Да я уже поставил, а фото под капотом вам вряд ли что скажет. Покупал тут http://akiyama-vl.ru/tramblyor-novyy


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 3S-FE глохнет после прогрева
СообщениеДобавлено: 13 ноя 2015, 22:43 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 02 июл 2010, 03:00
Сообщения: 4108
Тем: 19
Откуда: Томск
Машина: Toyota Vista
О машине: SV32,3S-FE(3S-GE)1990г,2WD
Репутация: 870
Во спасибо за ссылку.


Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 24 ]  На страницу Пред.  1, 2



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 19 июл 2018, 07:14
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика