* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: горит 100 амперный предохранитель
СообщениеДобавлено: 15 апр 2018, 23:57 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 15 апр 2018, 23:16
Сообщения: 2
Тем: 1
Откуда: Барнаул
Машина: Toyota Vista Ardeo
О машине: sw50 .3s-fse.2001г
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Здравствуйте уважаемые форумчане.прошу помощи,имею ардео2001г 3s-fse ,зимой увидел под 100 амперным жучка,от прежнего хозяина.пред.заменил,жука выбросил и забыл.Пару недель назад,завожу,а машинка дворниками махнула один раз ,хотя они выключены,думаю странно,еду смотрю горит значок абс и аккомулятора.глушу,завожу, значки горят,панель вся потухла стёкла не поднимаются,двиг работает нормально.ставлю жучка,значки тухнут панель заработала еду до магазина,беру предохранитель,ставлю.Езжу пару дней,всё повторяется.Обратился к местному электрику он обвинил генератор.купил контрактный.три дня нормально,затем снова тоже самое Сейчас езжу на жучке,который переодически горит,махнув дворниками сразу после запуска двига.Посоветуйте,в чём может быть причина.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: горит 100 амперный предохранитель
СообщениеДобавлено: 16 апр 2018, 03:32 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11949
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1891
Если не коротнул аккумулятор, то коротит цепь либо на генератор, либо между блоками предохранителей в моторном отсеке и салоне. Проверьте цепи согласно схемы.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: горит 100 амперный предохранитель
СообщениеДобавлено: 16 апр 2018, 09:13 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 15 апр 2018, 23:16
Сообщения: 2
Тем: 1
Откуда: Барнаул
Машина: Toyota Vista Ardeo
О машине: sw50 .3s-fse.2001г
Репутация: 0
Спасибо.Аккум пробовал другой.Буду сегодня искать.Только вот не пойму,почему дворники срабатывают.И ещё,бывший владелец,как мне показалось,за машиной следил и наличие жучка ,меня очень удивило.Получается либо он не нашёл причину,либо исправлять дорого :(


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 3 ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: mackar и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 21 авг 2018, 08:45
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика