* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 7 ] 
Автор Сообщение
 Заголовок сообщения: нужна помощь
СообщениеДобавлено: 05 июн 2018, 00:20 
Не в сети
Любитель
Любитель

Зарегистрирован: 28 июл 2016, 12:06
Сообщения: 53
Тем: 10
Откуда: самара
Машина: Toyota Vista
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Помогите с советом.Поставил панель мультивижен вместо обычного при включение загорается электро мультивижен а потом темный экран нечего не показывает.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: нужна помощь
СообщениеДобавлено: 05 июн 2018, 04:14 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
А подробности установки?

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: нужна помощь
СообщениеДобавлено: 05 июн 2018, 08:40 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 15 ноя 2015, 08:26
Сообщения: 195
Откуда: г. Зима Иркутская.обл
Машина: Toyota Vista
О машине: ZZV50-98г, 1ZZ-07г, U240E. 2WD. BESMK
Репутация: 245
так тебе еще надо магнитофон менять, джойстик установить и т.д.

_________________
Изображение


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: нужна помощь
СообщениеДобавлено: 05 авг 2018, 17:14 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 05 авг 2018, 13:16
Сообщения: 1
Откуда: Нижний Тагил
Машина: Toyota Vista
О машине: sv33
Репутация: 0
привет всем! нужна помощь, пропало напряжение на бензонасос не горит лампочка чека и зарядки аккумулятора нет искры в чем может быть проблема? Бензонасос снимал проверял, работает. все предохранители тоже проверил, целые. куда копать дальше?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: нужна помощь
СообщениеДобавлено: 10 сен 2018, 22:17 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 10 сен 2018, 21:44
Сообщения: 3
Откуда: Алтайский край с.Тюменцево
Машина: Toyota Vista
О машине: zzv50-99 г,1zz,2wd.
Репутация: 0
Помогите ребят. У меня не стало показывать обороты двс и расход топлива.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: нужна помощь
СообщениеДобавлено: 11 сен 2018, 00:46 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 15 май 2014, 22:00
Сообщения: 1844
Тем: 35
Откуда: Красноярск
Блог: Посмотреть блог (2)
Машина: Toyota Vista Ardeo
О машине: SV55, 3S-FE, U240F, 4WD, 1998г., navi
Репутация: 2045
панель какая!?

_________________
хонда интегра v1.6, 1993, тойота спринтер v1.5, 1992, ниссан сани v1.5, 2001,тойота корона премио v1.8, 1996,ниссан цефиро v2.5, 1999, тойто корона премио v2.0 (дизель), 1996, лада приора v1.6, 2008, тойота виста v2.0, 1995, были
теперь ардео


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: нужна помощь
СообщениеДобавлено: 12 сен 2018, 09:24 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 10 сен 2018, 21:44
Сообщения: 3
Откуда: Алтайский край с.Тюменцево
Машина: Toyota Vista
О машине: zzv50-99 г,1zz,2wd.
Репутация: 0
Нашёл причину, штекер панели два провода отошли. Почистил подключил всё норм теперь работает.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 7 ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 21 ноя 2018, 21:37
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика