* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Замкнул клеммы при работающем двигателе
СообщениеДобавлено: 15 июн 2018, 06:49 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 15 июн 2018, 06:41
Сообщения: 1
Тем: 1
Откуда: Якутск
Машина: Toyota Vista
О машине: Zzv50
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Всем привет) у меня такая беда случилась: при заведенном двигателе (1зз) случайно замкнул клеммы и машина заглохла. После завелась без проблем, но вот когда еду начинает подтраивать, обороты 2500-3000 а машина не едет;( пробовал сбросить клеммы на 10 минут, но помогло минут только на 15-20;( может кто сталкивался с такой проблемой? С чего начать? Что проверять?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Замкнул клеммы при работающем двигателе
СообщениеДобавлено: 15 июн 2018, 10:16 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 15 ноя 2015, 08:26
Сообщения: 194
Откуда: г. Зима Иркутская.обл
Машина: Toyota Vista
О машине: ZZV50-98г, 1ZZ-07г, U240E. 2WD. BESMK
Репутация: 245
у меня было такое, тоже заглохла. далее последствий ни каких не было.

_________________
Изображение


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 2 ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 15 ноя 2018, 12:48
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика