* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 8 ] 
Автор Сообщение
 Заголовок сообщения: Не работает автозапуск, сигнализация APS!
СообщениеДобавлено: 22 фев 2009, 18:23 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 12 дек 2008, 04:00
Сообщения: 7
Тем: 2
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


незаводиться с автозапуска,у кого была такая проблема?????


Последний раз редактировалось Vyatich 26 сен 2013, 14:39, всего редактировалось 1 раз.
Подправил название


Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения:
СообщениеДобавлено: 22 фев 2009, 19:01 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 25 сен 2008, 03:00
Сообщения: 3220
Тем: 8
Откуда: БАРНАУЛ
Репутация: 1618
Посмотри концевики на дверях, особенно под капотом. У меня железка на которой держится концевик со временем отогнулась.Вернул на место и все ОК.

_________________
АРДЕО 1999 БЕЛАЯ MULTIVISION 3S-FE 4WD
Витц литровый...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестал работать автозапуск,пытаеться завестись ноне хочет!
СообщениеДобавлено: 26 сен 2013, 01:32 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 24 сен 2013, 14:24
Сообщения: 200
Тем: 12
Откуда: Челябинск
Машина: Toyota Vista
О машине: SV32 '94
Репутация: 42
У меня получается авто делает 4-ре попытки завестись, но тщетно. Как будто нет искры, когда стартер крутит. Если тут же сесть и попробовать с ключа - заведется с пол тыка.


553 писал(а):
Посмотри концевики на дверях, особенно под капотом. У меня железка на которой держится концевик со временем отогнулась.Вернул на место и все ОК.

Я правильно понимаю, что если концевик отогнулся, то авто будет пробовать заводиться? Или же вообще не будет даже крутить стартером?

Добавлено спустя 9 часов 49 минут 2 секунды:
П.С.: сигнализация APS 9000 TWO-WAY

Изображение

_________________
ЖИЗНЬ И СМЕРТЬ - ВОТ ИГРА! Нажми на газ, уйди за край! RIDE TO LIVE, LIVE TO RIDE!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестал работать автозапуск,пытаеться завестись ноне хочет!
СообщениеДобавлено: 26 сен 2013, 11:49 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11982
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1906
Во первых ранее работал? После каких манипуляций не стал?

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестал работать автозапуск,пытаеться завестись ноне хочет!
СообщениеДобавлено: 26 сен 2013, 12:39 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 24 сен 2013, 14:24
Сообщения: 200
Тем: 12
Откуда: Челябинск
Машина: Toyota Vista
О машине: SV32 '94
Репутация: 42
Если бы мне это было известно, я бы об этом сообщил. Я авто взял 4 дня назад, автозавод уже не работал.

П.С.: машина на паркинге + ножник, панелька загорается при попытках, все как положено

_________________
ЖИЗНЬ И СМЕРТЬ - ВОТ ИГРА! Нажми на газ, уйди за край! RIDE TO LIVE, LIVE TO RIDE!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестал работать автозапуск,пытаеться завестись ноне хочет!
СообщениеДобавлено: 26 сен 2013, 13:55 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11982
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1906
Значит к установщикам сигналки, скорее всего не подключили одну из цепей зажигания.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Перестал работать автозапуск,пытаеться завестись ноне хочет!
СообщениеДобавлено: 26 сен 2013, 14:17 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 24 сен 2013, 14:24
Сообщения: 200
Тем: 12
Откуда: Челябинск
Машина: Toyota Vista
О машине: SV32 '94
Репутация: 42
Это-ж каким раздолбаем надо быть, что бы так установить сигналку....

_________________
ЖИЗНЬ И СМЕРТЬ - ВОТ ИГРА! Нажми на газ, уйди за край! RIDE TO LIVE, LIVE TO RIDE!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не работает автозапуск, сигнализация APS!
СообщениеДобавлено: 22 апр 2018, 23:29 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 22 апр 2018, 14:16
Сообщения: 3
Тем: 1
Откуда: Бердск
Машина: др. Toyota
О машине: Toyota carina ed ST200
Репутация: 0
Таже проблема с этой же сигналкой, решение так и не нащел


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 8 ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 15 ноя 2018, 12:59
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика