* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 152 ]  На страницу Пред.  1 ... 6, 7, 8, 9, 10, 11  След.
Автор Сообщение
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 18:43 
Не в сети
Любитель
Любитель

Зарегистрирован: 26 июл 2015, 17:42
Сообщения: 53
Тем: 9
Откуда: Горно-Алтайск
Машина: Toyota Vista Ardeo
О машине: SV55, 3SFE, 1998 г.в., 4WD
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Раньше все работало, почему перешел в режим навигации не знаю...


Вложения:
IMG_20150726_173821.jpg
IMG_20150726_173821.jpg [ 882.71 КБ | Просмотров: 1375 ]
IMG_20150726_173936.jpg
IMG_20150726_173936.jpg [ 942.45 КБ | Просмотров: 1375 ]
IMG_20150726_174002.jpg
IMG_20150726_174002.jpg [ 730.92 КБ | Просмотров: 1375 ]
Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 20:24 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
А почему решили что режим навигации? Экран мультика на фото вообще не светится.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 20:38 
Не в сети
Любитель
Любитель

Зарегистрирован: 26 июл 2015, 17:42
Сообщения: 53
Тем: 9
Откуда: Горно-Алтайск
Машина: Toyota Vista Ardeo
О машине: SV55, 3SFE, 1998 г.в., 4WD
Репутация: 0
Когда заводишь авто появляется надпись "GPS Voice Navigation" и инструкция по кнопкам, могу скинуть фотки если нужно. Маленькая кнопка работает, где настройка подсветки, если жмешь на большую, то происходит "пик" и не чего не происходит, после этого не работает и маленькая кнопка.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 21:10 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
Фото магнитолы и джойстика можно? Похоже система дорестайл стоит. На рестайле нет маленькой кнопки на джойстике.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 22:11 
Не в сети
Любитель
Любитель

Зарегистрирован: 26 июл 2015, 17:42
Сообщения: 53
Тем: 9
Откуда: Горно-Алтайск
Машина: Toyota Vista Ardeo
О машине: SV55, 3SFE, 1998 г.в., 4WD
Репутация: 0
Да, конечно!


Вложения:
IMG_20150726_211535.jpg
IMG_20150726_211535.jpg [ 562.85 КБ | Просмотров: 1367 ]
IMG_20150726_211548.jpg
IMG_20150726_211548.jpg [ 409.58 КБ | Просмотров: 1367 ]
Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 22:19 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
Система дорестайл, блок навигации в магнитоле. Тут либо нужен диск навигации родной, либо пляски с бубном с кнопками. Читаем тему с начала.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 22:22 
Не в сети
Любитель
Любитель

Зарегистрирован: 26 июл 2015, 17:42
Сообщения: 53
Тем: 9
Откуда: Горно-Алтайск
Машина: Toyota Vista Ardeo
О машине: SV55, 3SFE, 1998 г.в., 4WD
Репутация: 0
Я читал, диск вставлять не куда, с кнопками уже что только не делал... :(


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 22:24 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
Как это не куда? А прорезь под дисплеем магнитолы.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 26 июл 2015, 22:26 
Не в сети
Любитель
Любитель

Зарегистрирован: 26 июл 2015, 17:42
Сообщения: 53
Тем: 9
Откуда: Горно-Алтайск
Машина: Toyota Vista Ardeo
О машине: SV55, 3SFE, 1998 г.в., 4WD
Репутация: 0
Не читает диски, с механизмом что то...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 27 июл 2015, 01:23 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
Что ж тут сказать. У меня вообще то режим навигации (надпись и кнопки на экране) без вставленного диска (любого, но нечитаемого) не появляется.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 27 июл 2015, 08:19 
Не в сети
Любитель
Любитель

Зарегистрирован: 26 июл 2015, 17:42
Сообщения: 53
Тем: 9
Откуда: Горно-Алтайск
Машина: Toyota Vista Ardeo
О машине: SV55, 3SFE, 1998 г.в., 4WD
Репутация: 0
Спасибо за помощь, я думаю с CD дисководом разберусь. Есть ли у кого образ диска для моей навигации?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Multivision не работает.(Не выходит из режима навигации)
СообщениеДобавлено: 28 июл 2015, 19:04 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11985
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1907
Образ не прокатит, нужен оригинал.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
СообщениеСообщение было удалено | удалил: Александр171 | 18 янв 2016, 19:01.
Причина: дубль
СообщениеСообщение было удалено | удалил: Vyatich | 08 фев 2016, 16:16.
Причина: дубль
СообщениеСообщение было удалено | удалил: Vyatich | 13 авг 2016, 12:09.
Причина: не по теме
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 152 ]  На страницу Пред.  1 ... 6, 7, 8, 9, 10, 11  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 21 ноя 2018, 21:12
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика