* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 69 ]  На страницу 1, 2, 3, 4, 5  След.
Автор Сообщение
 Заголовок сообщения: 4S-FE не заводится! Что делать если залив свечей? (в зимний период)
СообщениеДобавлено: 13 ноя 2011, 20:30 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Вчера поменяла масло, все нормльно было, моя Виста завелась, поработала. Все ОК. А сегодня утром она не заводится. попробовала диагностику с помощью скрепки, код ошибки 24. Что дальше то делать???


от модератора:
двиг 4S-FE SV40 97г
решение этой проблемы ТУТ, а рекомендации в этой теме подходят для многих двигателей.
- Список основных рекомендаций ТУТ, остальные читайте в теме.
- Еще проверенный способ, заменить залитые свечи новыми - viewtopic.php?p=263365#p263365
- И еще раз про убитые заливом свечи viewtopic.php?t=1015449&start=0
- Теплый бокс на пору ночей или паяльная лампа выручает - http://www.vistaclub.ru/forum/viewtopic ... 27&start=0

PS: не флудить!


Последний раз редактировалось pavanik_27 18 фев 2014, 17:18, всего редактировалось 7 раз(а).
тема подходит также для 3S-FE


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 13 ноя 2011, 21:29 
Не в сети
местный модератор
Аватара пользователя

Зарегистрирован: 12 фев 2009, 04:00
Сообщения: 7536
Тем: 100
Откуда: Хабаровск
Блог: Посмотреть блог (6)
Машина: Toyota Vista Ardeo
О машине: серебристая с ресничками
Репутация: 1711
еще бы знать какой двигатель, год, внешние условия запуска и марку масла, по какой индикации вспышки считывали?....мы не телепаты вроде?!))
Про коды у нас ТУТ

Например по v50:
24--- P011D + Датчик температуры воздуха на впуске THA, E2 Разрыв или короткое замыкание в цепи датчика температуры воздуха на впуске при включенном зажигании в течение 1 и более секунд
1. Датчик температуры воздуха на впуске.
2. Проводка и разъемы.
3. Электронный блок управления.

24---Обрыв или короткое замыкание в электромагнитном клапане заднего левого колеса----
(1) Замок зажигания в положении "ON"
(2) Короткое замыкание в обмотке электромагнитного клапана
(3) Более 0,05 с-----
Электромагнитный клапан, Проводка и разъем электромагнитного клапана модулятора давления.

24--- Р0110 - Датчик температуры воздуха на впуске Разрыв или короткое замыкание в цепи датчика температуры воздуха на впуске при включенном зажигании в течение 1 и более секунд

_________________
--------------------------------------------------
トヨタ ビスタアルデオ / VISTA ARDEO SV55G - BWSGK 4.2000, N200G, 3S-FE, 4WD, navi, ...
--------------------------------------------------


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 13 ноя 2011, 21:48 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
Извините ) ! VISTA SV-40 Движка 4S 1.8 год выпуска 97! Поменяла масло ( BP Visco 5000-синтетика), фильтр, завела на 1 минуту, чтобы фильтр в себя забрал! Померила уровень- всё ОК! А сегодня утром не завелась :(((! Скрепка показала-код 24! Я машину обесточила-ошибка изчезла! НЕ ЗАВОДИТЬСЯ :(! Вынула датчик воздуха-ошибка опять появилась!!! Снова обесточила, заодно и свечки сняли-они сырые! Высушила вкрутила (ошибка не горит, все ремни крутит)-не заводиться :(! Помогите !!!

Добавлено спустя 3 минуты 50 секунд:
Ещё раз извиняюсь !!! Регион-подмосковье ! Температура +1 +3 два дня подряд-сыро и влажно! Что делать ???

Добавлено спустя 3 минуты 46 секунд:
Батарейка вроде живая-замерили скачит от 11.5 до 12.5!!! Может ещё инфа какая-нибудь нужна ???

Добавлено спустя 1 минуту 15 секунд:
Бензином пахнет, искра есть !


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 13 ноя 2011, 23:05 
Не в сети
Специалист
Специалист

Зарегистрирован: 22 ноя 2010, 21:21
Сообщения: 269
Тем: 5
Откуда: г.Бердск, Новосибирская обл.
Машина: нет тачки
О машине: Antara Z32SE + Run'x 1NZ-FE
Репутация: 139
Она вообще то пытается заводиться или просто крутится без вспышек вообще?

_________________
Vista Ardeo 1999 3S-FSE - продана, Runx 2001 1NZ-FE - у жены


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 13 ноя 2011, 23:16 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
без вспышек!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 13 ноя 2011, 23:21 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11719
Тем: 13
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1692
Ремень ГРМ нужно проверить.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 13 ноя 2011, 23:24 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
Ой, сначала вроде было такое ощущение, что пыталась прокрутить,но как-то еле-еле и после 3-5 секунд работы стартера ! Какой-то глухой металлический звук! :(

Добавлено спустя 2 минуты 9 секунд:
Ремень и ролики мне поменяли около 2 тысяч назад!

Добавлено спустя 2 минуты 7 секунд:
Если важно: нижний шкив крутит!

Добавлено спустя 13 минут 23 секунды:
А если ГРМ - то наверно другие ошибки выдавала бы ??? И вообще может я заблуждаюсь и на неработающем движке ошибки не показывает, а я умнячую ???!

Добавлено спустя 45 минут 33 секунды:
Попробовала ещё раз вставить скрепку-частое мигание (я так понимаю ошибок не обнаружено!). Кто-нибудь мне может объяснить-почему ошибок не найдено,а машина не заводиться ??? Если : сбилось зажигание, обрыв ремня ГРМ, проскочил ремень на один зубчик или больше, что-то с инжектором, вышел из строя какой-то датчик и т.д. и т.п.-такие ошибки скрепка не выявит??? Мне кто-нибудь ответит в конце-то концов: СЧИТЫВАЕТ ОШИБКИ СКРЕПКА НА НЕЗАВЕДЁННОЙ МАШИНЕ? НАПРИМЕР: ЕСЛИ ОБРЫВ РЕМНЯ ГРМ-ПОКАЖЕТ ИЛИ НЕТ ???


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 00:48 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 11719
Тем: 13
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1692
Если в процессе смесеобразования используется датчик фазы, то при обрыве ремня должна быть ошибка. Если датчик фазы не используется, то ошибок не будет. Ошибка 24 скорее всего была давно, возможно заводили со снятым корпусом фильтра, она и прочиталась скрепкой. Ведь после сброса ошибок больше нет. И значит все датчики исправны. Нужно проверить ГРМ, или для начала предохранители и разъемы проводки в районе двигателя.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 01:04 
Не в сети
Новичек боровичёк и говорун в одном лице!
Аватара пользователя

Зарегистрирован: 06 фев 2011, 03:41
Сообщения: 1395
Тем: 5
Откуда: Тюмень
Блог: Посмотреть блог (1)
Машина: Toyota Vista Ardeo
О машине: 3S-FSE (D4) сменил на 3S-FE +ГАЗ
Репутация: 307
а может датчик коленвала? провод перетерло внеподходящий момент! :smile:

_________________
была Vista Ardeo
3S-FSE (D4) благополучно помер!!! 20.03.2012 заменил матор на 3S-FE плюс ГАЗ установил

3S-FSE на 3S-FE

газ на 3s-fe.

Машину пропил(((
Теперь на Honda Fit 2001 года летаю
кличка "Рижик"
Город Тюмень


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 01:08 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
Попробовала ещё раз проверить скрепкой! Смотрю ошибок нет, дальше вынимаю датчик воздуха, ошибка тутже появляется! Обнуляю. Провожу такой же эксперемент с датчиком на лицевой стороне движка (два рядышком тот который больше-круглый) и НЕЧЕГО- ОШИБОК НЕТ!!! Очень хочу разобраться! Спасибо за ответ, но если можно по-подробнее ) ! Куда лезть, что дёргать, как проверять ??? Я заранее извиняюсь, но я очень слаба во всяких разъёмах и т.д.! Я справлюсь и утру нос кое-кому ) ! Вы только подскажите по-порядку куда надо лезть !!!

Добавлено спустя 1 минуту 52 секунды:
Где этот датчик коленвала? Как туда попасть ???

Добавлено спустя 23 минуты 6 секунд:
По-поводу датчика колен.вала - его можно сдвинуть или сломать при замене фильтра ??? Уж как-то он слишком рядом по схеме !


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 02:47 
Не в сети
Новичек боровичёк и говорун в одном лице!
Аватара пользователя

Зарегистрирован: 06 фев 2011, 03:41
Сообщения: 1395
Тем: 5
Откуда: Тюмень
Блог: Посмотреть блог (1)
Машина: Toyota Vista Ardeo
О машине: 3S-FSE (D4) сменил на 3S-FE +ГАЗ
Репутация: 307
обычно не датчик коленвала ломают а при эксплуатации машины ремнем генератора может перетереть провод который идет к нему! это провод идет по кожуху ремня ГРМ! сверху вниз!

попробуй поискать в поиске!

8O ой! можно сказать смотрю в книгу вижу .... !
у тебя немного другой двигун! :oops: но датчик коленвала у тебя все равно должен быть!

_________________
была Vista Ardeo
3S-FSE (D4) благополучно помер!!! 20.03.2012 заменил матор на 3S-FE плюс ГАЗ установил

3S-FSE на 3S-FE

газ на 3s-fe.

Машину пропил(((
Теперь на Honda Fit 2001 года летаю
кличка "Рижик"
Город Тюмень


Последний раз редактировалось Yuriy72 14 ноя 2011, 10:29, всего редактировалось 2 раз(а).

Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 03:44 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
Будем искать! А ещё у меня огромная просьба, исходя из того, что бензин подаётся и искра есть- нельзя ли по пунктам перечислить самые необходимые действия ! Что мы сейчас имеем: 1 Посмотреть ГРМ 2 Предохранители и разъёмы 3 Датчик коленвала-а дальше самые первостепенные причины ?! Это конечно не из праздного любопытства- просто хочется знать порядок действий, и не терять время на задавание моих (для вас смешных) вопросов !!! Так что у нас 4,5,6,7,8....??? И ещё после того как покрутить стартер, ещё 2-3 сек. жжужаще-воющий звук раздоётся !!!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 06:59 
Не в сети
местный модератор
Аватара пользователя

Зарегистрирован: 12 фев 2009, 04:00
Сообщения: 7536
Тем: 100
Откуда: Хабаровск
Блог: Посмотреть блог (6)
Машина: Toyota Vista Ardeo
О машине: серебристая с ресничками
Репутация: 1711
процесс замены масла не исключает "рукоприкладство".)) Масло не свернулось на шупе?

Учитывая подачу топлива (заливает) и наличие искры (с ваших слов) :
4. Я бы просушил свечи еще раз и покрутил стартером без свечей, чтоб выбить оттуда "болото" (вероятно, у вас в горшках жижа уже булькается...). Сухие свечи забрасывает влет. Только перед тем как крутить нужно утопить педаль газа в пол или выдернуть предик EFI (это вырубает форсунки), чтоб не напрудить снова (подача топлива отключается). Покрутить 5-7 сек. Я пользуюсь трубочкой с грушей...акуму жалко))
5. Дальше нужно проверить все разъемы в моторном отсеке...не слетела ли какая фишка. (особенно в районе катушек, коммутатора форс)
6. Давно ли вы заправлялись? если после замены масла, то я бы слил "бенз" и заправился с другой колонки. Зачастую двиг на холодную не пускается на всякой каке.

Если есть искра, воздух и топливо, то остается режим его смешивания, а за это отвечает комп опираясь на показания датчиков управления двигателя. Если вспышек нет и комп не выдает ошибок, то остается сбой зажигания (проскочил зубок другой) или бональное залитие свечей изза севшей акумы.

Давно ли была замена ремня ГРМ? Не сопливит ли двиг с лобовины (со стороны ремня ГРМ)? Как бы не сезон для прокручивания ремня при его незначительном пробеге, но если там ролик умер или скользко от масла, то тут уж может быть всякое.

Есть вариант, что датчик темпера воздуха дает неверное показание изза этого комп проводит некорректное смесеобразование.(переливает) Показания датчика есть в книжке или поиском по форуму.

_________________
--------------------------------------------------
トヨタ ビスタアルデオ / VISTA ARDEO SV55G - BWSGK 4.2000, N200G, 3S-FE, 4WD, navi, ...
--------------------------------------------------


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 12:08 
Не в сети
Специалист
Специалист

Зарегистрирован: 22 ноя 2010, 21:21
Сообщения: 269
Тем: 5
Откуда: г.Бердск, Новосибирская обл.
Машина: нет тачки
О машине: Antara Z32SE + Run'x 1NZ-FE
Репутация: 139
Некоторые ошибки компьютер не запоминает. При выключении зажигания они пропадают. Если нужно проверить датчики коленвала и распредвала, то надо покрутить немного стартером (5 секунд будет достаточно) и, не выключая зажигания, воткнуть скрепку. Код ошибки вроде 12. Если что, можно тут посмотреть расшифровку кодов http://www.ardio.ru/dtclib.php.
Ещё можно бензонасос проверить. Было такое что вроде свечи мокрые, а на самом деле бензин не подавался. Для проверки надо снять шланг обратки и сунуть его в пустую полторашку. В диагностическом разъёме замкнуть +B и Fp. Это включит бензонасос даже при выключенном зажигании. Полторашка должна набраться за 1-2 минуты.

_________________
Vista Ardeo 1999 3S-FSE - продана, Runx 2001 1NZ-FE - у жены


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Не заводится после замены масла!
СообщениеДобавлено: 14 ноя 2011, 16:52 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 13 июл 2011, 22:55
Сообщения: 15
Тем: 1
Машина: Toyota Vista
О машине: Toyota
Репутация: 0
pavanik_27 писал(а):
процесс замены масла не исключает "рукоприкладство".)) Масло не свернулось на шупе?

Учитывая подачу топлива (заливает) и наличие искры (с ваших слов) :
4. Я бы просушил свечи еще раз и покрутил стартером без свечей, чтоб выбить оттуда "болото" (вероятно, у вас в горшках жижа уже булькается...). Сухие свечи забрасывает влет.Только перед тем как крутить нужно утопить педаль газа в пол или выдернуть предик EFI (это вырубает форсунки), чтоб не напрудить снова (подача топлива отключается). Покрутить 5-7 сек. Я пользуюсь трубочкой с грушей...акуму жалко))
5. Дальше нужно проверить все разъемы в моторном отсеке...не слетела ли какая фишка. (особенно в районе катушек, коммутатора форс)
6. Давно ли вы заправлялись? если после замены масла, то я бы слил "бенз" и заправился с другой колонки. Зачастую двиг на холодную не пускается на всякой каке.

Если есть искра, воздух и топливо, то остается режим его смешивания, а за это отвечает комп опираясь на показания датчиков управления двигателя. Если вспышек нет и комп не выдает ошибок, то остается сбой зажигания (проскочил зубок другой) или бональное залитие свечей изза севшей акумы.

Давно ли была замена ремня ГРМ? Не сопливит ли двиг с лобовины (со стороны ремня ГРМ)? Как бы не сезон для прокручивания ремня при его незначительном пробеге, но если там ролик умер или скользко от масла, то тут уж может быть всякое.



Есть вариант, что датчик темпера воздуха дает неверное показание изза этого комп проводит некорректное смесеобразование.(переливает) Показания датчика есть в книжке или поиском по форуму.


4 Выдернула EFI, покрутила 5-7с, запахло бензином и заработали вентиляторы.
5 Проверили все предохранители, разъёмы-явных признаков поломки(разрыва) нет!!!
6 Бензин старый-всегда на нём езжу! Тем более я на нём и приехала!!!
Ремень меняла около 2000 назад-следов масла не наблюдается! Я так понимаю остаётся немного вариантов-либо ремешок, либо аккамулятор! Я понимаю,что ремешок приоритет и первым делом надо его просмотреть, но я с кожухом одна боюсь не справлюсь! На даче мы двоём с братом,а его под машину не загонишь!!! По-этому извиняюсь за свой энтузиазм от простого к сложному )! Что смогу сделаю сама, остально только после приезда отца! Так вот хочу спросить у вас форумчане-: ДОСТАТОЧНО ЛИ 11,5-12 ЧТОБЫ ПРОКРУТИТЬ ДВИГАТЕЛЬ???


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 69 ]  На страницу 1, 2, 3, 4, 5  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 29 июн 2017, 04:19
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика